Jump to content


Guests: Please register to get rid of these annoying ads! Registered members enjoy an ad-free forum.


Photo

img code suddenly stopped working for me


3 replies to this topic

#1 Gator Pam  OFFLINE  

Gator Pam

    Proud Perimeter Peruser!

  • PipPipPipPipPipPipPipPip
  • 3,617 Posts
  • Member since 2005
  • Location: Redmond, WA

Posted Nov 29, 2021 - 9:26 pm

I'm trying to post the following photos in the Thanksgiving Planned Overs thread in Holiday Discussion, but am only winding up with part of the text of the code displaying.

PXL-20211130-040451367.jpg
PXL-20211130-041123832.jpg

Yep. Like that.
Have I started doing something wrong? I went ahead and hid the post in the thread.

Edited by Gator Pam, Nov 29, 2021 - 9:26 pm.


#2 Brad  OFFLINE  

Brad

    Administrator

  • 22,194 Posts
  • Member since 2004
  • Location: WI

Posted Nov 30, 2021 - 5:57 am

Your photos in that thread (and this one) show for me so I un-hid your post.



#3 Gator Pam  OFFLINE  

Gator Pam

    Proud Perimeter Peruser!

  • PipPipPipPipPipPipPipPip
  • 3,617 Posts
  • Member since 2005
  • Location: Redmond, WA

Posted Nov 30, 2021 - 7:39 am

huh.

Thanks, Brad.
I'm still just seeing text.

#4 HanShotFirst  OFFLINE  

HanShotFirst

    Member

  • PipPipPipPipPipPipPipPip
  • 1,420 Posts
  • Member since 2012
  • Location: The South

Posted Dec 1, 2021 - 2:23 pm

I see the photos correctly too. 





Reply to this topic



  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users